Closed Bug 15106 Opened 21 years ago Closed 21 years ago

Compose: Tasks Menu

Categories

(SeaMonkey :: MailNews: Message Display, defect, P3)

All
Windows NT
defect

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 15100

People

(Reporter: nbaca, Assigned: davidm)

Details

Build 1999092709M11: Win32/NT4
Note: I haven't checked menu items in the Linux or Mac environments yet. This is
a first attempt to report general menu bugs.

1. Tasks
    A. Control-Command Keys
    1. Navigoator needs "Ctrl+1"
    2. Messenger needs "Ctrl+2"
    3. Inst Messenger needs "Ctrl+3"
    4. Address Book needs "Ctrl+4"
QA Contact: lchiang → nbaca
QA Contact to nbaca.
Status: NEW → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 15100 ***
Status: RESOLVED → VERIFIED
Verified Duplicate.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.