Table rendering performance (benchmark)

VERIFIED DUPLICATE of bug 151461

Status

()

VERIFIED DUPLICATE of bug 151461
17 years ago
11 years ago

People

(Reporter: markushuebner, Assigned: karnaze)

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
Rendering this page using a 1.1ghz,512ram,win-xp
2002061204 trunk build: 8110 ms
MSIE6: 5969 ms

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 151461 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.