Closed Bug 151858 Opened 18 years ago Closed 18 years ago

highlighting skips bottom user profile list selection

Categories

(SeaMonkey :: Startup & Profiles, defect, minor)

x86
Windows 98
defect
Not set
minor

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 120410

People

(Reporter: cpfeiffe, Assigned: bugs)

Details

Have installed and tried both versions 1.01 and 1.1a, and both builds would not
highlight the last user profile for selection.  Highlight disapears after second
to last selection.  Attempting to highlight it with mouse does not work either.

Doubleclicking on the unhighlighted selection it works, as does using down arrow
when the highlight disappears, and then clicking on start/begin button.
duplicate of bug 120410

*** This bug has been marked as a duplicate of 120410 ***
Status: UNCONFIRMED → RESOLVED
Closed: 18 years ago
Resolution: --- → DUPLICATE
Summary: highlighting skips bottom user profile list selection → highlighting skips bottom user profile list selection
Verified as a dupe of bug 120410
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.