Closed Bug 152662 Opened 18 years ago Closed 17 years ago

widget needs gfx built first

Categories

(SeaMonkey :: Build Config, defect)

x86
Linux
defect
Not set

Tracking

(Not tracked)

RESOLVED INVALID

People

(Reporter: mcafee, Assigned: mcafee)

References

Details

Attachments

(1 file)

widget needs gfx built first.  I am hitting this dependency problem at work, but
not at home.  Same OS.  ?
Blocks: 143524
old, marking invalid.
Status: NEW → RESOLVED
Closed: 17 years ago
Resolution: --- → INVALID
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.