Error: panel has no properties - sidebarOverlay.js

VERIFIED DUPLICATE of bug 78484

Status

SeaMonkey
Sidebar
VERIFIED DUPLICATE of bug 78484
16 years ago
13 years ago

People

(Reporter: John Rutherford, Assigned: Samir Gehani)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Error: panel has no properties
Source File: chrome://communicator/content/sidebar/sidebarOverlay.js
Line: 1214

This occurs when using or hovering over the "SCROLL" arrows at the top and
bottom of the Sidebar/Tabs dropdown list
(Reporter)

Comment 1

16 years ago
This is using  Mozilla 1.1 Alpha

*** This bug has been marked as a duplicate of 78484 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

16 years ago
bulk verification.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.