Closed Bug 15329 Opened 21 years ago Closed 21 years ago

Remove "Start_x=7" text on Welcome Screen

Categories

(CCK Graveyard :: CCK-Wizard, defect, P3)

x86
Windows NT
defect

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 15326

People

(Reporter: bmartin, Assigned: robinf)

Details

Latest CCK build dated: 09-30-99

Tested on WinNT4.0 & Win98

Steps to Reproduce:

1- Launch CCK tool
2- View the descriptive paragraph of text at the bottom of the screen.

Results:

The very last sentence of the paragraph is followed by "Start_x=7" text.
Status: NEW → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 15326 ***
Status: RESOLVED → VERIFIED
Marking this Verified Duplicate
You need to log in before you can comment on or make changes to this bug.