Selected configuration name not appearing in the CCK Title bar.

VERIFIED DUPLICATE of bug 10361

Status

CCK
CCK-Wizard
P3
normal
VERIFIED DUPLICATE of bug 10361
19 years ago
19 years ago

People

(Reporter: bmartin, Assigned: varada)

Tracking

Details

(Reporter)

Description

19 years ago
Latest CCK Build dated: 09-30-99

tested on WinNT40 & Win98

Steps to Reproduce:

1- Launch CCK Tool
2- Create new configuration or select existing configuration
3- View the right most portion of the CCK Title bar

Results:

The designated configuration name doesn't appear in the right most portion of
the CCK Title bar as spec'd.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 1

19 years ago
*** This bug has been marked as a duplicate of 10361 ***
(Reporter)

Updated

19 years ago
Status: RESOLVED → VERIFIED
(Reporter)

Comment 2

19 years ago
Marking this Verified Duplicate
You need to log in before you can comment on or make changes to this bug.