No account in composition window

VERIFIED DUPLICATE of bug 153354

Status

--
major
VERIFIED DUPLICATE of bug 153354
17 years ago
14 years ago

People

(Reporter: rjs, Assigned: racham)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.1a+) Gecko/20020621
BuildID:    2002062104

There are no accounts selected in the composition window. I'm also unable to
select any from the dropdown menu because there are none in the menu.

Reproducible: Always
Steps to Reproduce:
1.Start Mozilla
2.Open Main and News
3.Done!
Seeing this on Linux 2002062104 as well.

Comment 2

17 years ago
This is Bug 153354 which is marked verified fixed.

Comment 3

17 years ago

*** This bug has been marked as a duplicate of 153354 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
Verified duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.