No working button in Preferences

VERIFIED DUPLICATE of bug 15353

Status

defect
P3
normal
VERIFIED DUPLICATE of bug 15353
20 years ago
15 years ago

People

(Reporter: andreas.otte, Assigned: shuang)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

Reporter

Description

20 years ago
In todays build (10-1-99) all buttons in Preferences does not work. Also all the
other options are unresponsive. It's impossible to switch to another optins
panel.
I marked this Pref UI, but I think it is a bigger problem.

Updated

20 years ago
Status: NEW → RESOLVED
Last Resolved: 20 years ago
Resolution: --- → DUPLICATE

Updated

20 years ago
Status: RESOLVED → VERIFIED

Comment 1

20 years ago
Das wissen wir schon... :)

*** This bug has been marked as a duplicate of 15353 ***

Comment 2

20 years ago
Bulk move of all Pref UI component bugs to new Preferences component.  Pref UI 
component will be deleted.
Component: Pref UI → Preferences
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.