http://nyhedsgrupper.opasia.dk/ does not render at all

VERIFIED WORKSFORME

Status

()

--
major
VERIFIED WORKSFORME
17 years ago
16 years ago

People

(Reporter: bugzilla, Assigned: karnaze)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
the site http://nyhedsgrupper.opasia.dk/ does not render at all. I get the
document.title but notthing is loaded!

20020623

Comment 1

17 years ago
Dupe of bug 153600?

Comment 2

17 years ago
works OK with 2002052306 on w2k

Comment 3

17 years ago
WFM. Renders fine with 2002062408 branch and trunk builds. Marking WFM Please 
reopen if you think that it still does not work for you.
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → WORKSFORME
(Reporter)

Comment 4

17 years ago
could be due to bug 153600 that I'm seeing nothing!
Status: RESOLVED → REOPENED
Resolution: WORKSFORME → ---

Comment 5

17 years ago
wfm with branch build.
(Assignee)

Comment 6

17 years ago
wfm 6/9/2 win2k debug.
Status: REOPENED → RESOLVED
Last Resolved: 17 years ago17 years ago
Resolution: --- → WORKSFORME
(Reporter)

Comment 7

16 years ago
20020804
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.