Need to hook up Find on Page options

VERIFIED DUPLICATE of bug 154069

Status

Camino Graveyard
General
VERIFIED DUPLICATE of bug 154069
16 years ago
16 years ago

People

(Reporter: Simon Fraser, Assigned: Simon Fraser)

Tracking

Details

(Assignee)

Description

16 years ago
We need to hook up the additional buttons in the Find dialog (wrap, case
sensitive, find backwards).

Comment 1

16 years ago
dup of bug 154069 (since that one has the patch).
(Assignee)

Comment 2

16 years ago
Wow, I think bugzilla logged this bug twice, because I had to log in when filing it.

*** This bug has been marked as a duplicate of 154069 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.