"My Sidebar" in Address Book can't show at the first time

VERIFIED DUPLICATE of bug 154089

Status

VERIFIED DUPLICATE of bug 154089
17 years ago
14 years ago

People

(Reporter: cindy.fan, Assigned: cindy.fan)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

17 years ago
Steps to Reproduce:
1.Open the browser.
2.Go to Address Book window by clicking "Tools"->"Address Book".
3.Click the little bar in the middle of left pane to minimize the "My sidebar".
4.Press F9 to hide "My sidebar".
5.Press F9 to show "My sidebar".
 
Expected Result:
"My sidebar" is showed correctly or is minimized.

Actual Result:
"My sidebar" is showed but no content at all.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 154089 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
Whow, someone trying to get on the most frequently reported bug list;-)

pi
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.