Notification stays up even after filtered message was viewed.

VERIFIED DUPLICATE of bug 134153

Status

--
minor
VERIFIED DUPLICATE of bug 134153
17 years ago
10 years ago

People

(Reporter: ordody, Assigned: naving)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: DUPEME)

(Reporter)

Description

17 years ago
The only way to get rid of the notification is to go to the account the mail was
filtered through and click on the Inbox folder.

Comment 1

17 years ago
Duplicate...
Whiteboard: DUPEME

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 134153 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
verified as a duplicate
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.