If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

crash on page with embedded RealPlayer content

VERIFIED DUPLICATE of bug 154434

Status

()

Core
Plug-ins
VERIFIED DUPLICATE of bug 154434
16 years ago
15 years ago

People

(Reporter: Eric Krock, Assigned: rubydoo123)

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
Using Moz 1.0 on WinXP Pro with RealOne Player Build 6.0.10.505.

To repro:
1) open above URL in Mozilla

Page displays fine in IE6, Nav4.79.

crash, realplayer

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 154434 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
mass duplicate verifications . For filtering purposes, pls use keywd
"massdupverification"

Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.