Closed Bug 15450 Opened 20 years ago Closed 20 years ago

JS handling of rollover not working

Categories

(Core :: User events and focus handling, defect, P3)

x86
Windows NT
defect

Tracking

()

VERIFIED DUPLICATE of bug 9140

People

(Reporter: gemma, Assigned: joki)

References

()

Details

the side bar 'Corporate', 'Services & Solutions' etc has JS rollover handlers
but so far none of the mozilla builds seems to handling that as opposed to
COmmunicator 4.0
Assignee: mccabe → joki
Component: Javascript Engine → Event Handling
QA Contact: cbegle → janc
changing component.
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
The side bar is an imagemap with area elements.

*** This bug has been marked as a duplicate of 9140 ***
Status: RESOLVED → VERIFIED
verified
Component: Event Handling → User events and focus handling
You need to log in before you can comment on or make changes to this bug.