Status

SeaMonkey
Tabbed Browser
VERIFIED INVALID
16 years ago
10 years ago

People

(Reporter: Hámorszky Balázs, Assigned: jag (Peter Annema))

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win98; hu-HU; rv:1.0.0) Gecko/20020530
BuildID:    2002053012

When i clicking on a tab, i get this.

Reproducible: Didn't try
(Reporter)

Comment 1

16 years ago
Created attachment 89411 [details]
the bug

Comment 2

16 years ago
This may be related to hungarian translation ?

Do you tried with a blank new profile, running "mozilla -profilemanager" ?

Updated

16 years ago
Summary: You can see the bug at the URL, waht i attached. Some tab problem. → oversized menu bar
(Reporter)

Comment 3

16 years ago
I can't reproduce this bug.

Comment 4

16 years ago
Following comment #3, we can mark it as invalid.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → INVALID

Comment 5

16 years ago
v
Status: RESOLVED → VERIFIED
(Reporter)

Comment 6

16 years ago
I think this is funy.
:)
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.