Tooltips don’t appear on multiple lines

VERIFIED DUPLICATE of bug 45375

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 45375
16 years ago
14 years ago

People

(Reporter: Alex Hosking, Assigned: Matti)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

16 years ago
Long title attributes set by the pages code to appear on multiple lines don't
appear on multiple lines.
(Reporter)

Comment 1

16 years ago
Created attachment 89718 [details]
Look here and see

 Build ID 2002053012

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 45375 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 3

16 years ago
V
Status: RESOLVED → VERIFIED
Summary: Title attributes on images don’t appear on multiple lines → Tooltips don’t appear on multiple lines
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.