[rfe] In composer window, show tick mark at wrap location

VERIFIED DUPLICATE of bug 154870

Status

MailNews Core
Composition
--
enhancement
VERIFIED DUPLICATE of bug 154870
16 years ago
10 years ago

People

(Reporter: Bryce Mozilla Nesbitt, Assigned: Jean-Francois Ducarroz)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
I'd like the composer window to show, subtly at least, where the mail will wrap
when sent.  A small tick mark would be enough for me.

Comment 1

16 years ago
Already reported as bug 154870.

Comment 2

16 years ago
And surely there are older ones reported, but now I can't find them, so marking
dup of that one.

*** This bug has been marked as a duplicate of 154870 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

16 years ago
verifying dup
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.