If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

()

Bugzilla
Bugzilla-General
--
trivial
RESOLVED INVALID
15 years ago
5 years ago

People

(Reporter: nobody home, Assigned: justdave)

Tracking

Details

(Reporter)

Description

15 years ago
Im having trouble running bugzilla on Redhat Linux 7.3. I have all the 
installation done properly and then it wont run at all. Apache server loads 
properly as does MySQL. The CGI however is not recognized by Apache for some 
reason althought I followed the AddHandler and Options ExecCGI steps. Please 
help.
Thanks, Ben
This is not a bug in Bugzilla.

Please post this to the netscape.public.mozilla.webtools newsgroup.

Did you restart Apache after changing the config file?
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → INVALID
Severity: major → trivial
QA Contact: matty_is_a_geek → default-qa
You need to log in before you can comment on or make changes to this bug.