Closed Bug 1561681 Opened 5 months ago Closed 5 months ago

Change log level for audio thread promotion related-messages

Categories

(Core :: Audio/Video: cubeb, defect, P2)

defect

Tracking

()

RESOLVED FIXED
mozilla69
Tracking Status
firefox69 --- fixed

People

(Reporter: padenot, Assigned: padenot)

References

Details

Attachments

(1 file)

No description provided.
Assignee: nobody → padenot
Priority: -- → P2
Pushed by padenot@mozilla.com:
https://hg.mozilla.org/integration/autoland/rev/febac17e5654
Change log level for audio thread promotion related-messages. r=kinetik
Status: NEW → RESOLVED
Closed: 5 months ago
Resolution: --- → FIXED
Target Milestone: --- → mozilla69
See Also: → 1561960
Duplicate of this bug: 1561960
You need to log in before you can comment on or make changes to this bug.