[RFE] Make 'Find in this page' search (and find) through <textareas>

RESOLVED DUPLICATE of bug 120568

Status

()

Core
Layout: Form Controls
--
enhancement
RESOLVED DUPLICATE of bug 120568
16 years ago
16 years ago

People

(Reporter: Ivan Sagalaev, Assigned: rods (gone))

Tracking

Trunk
x86
All
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
It would be very nice and convinient to be able to search text in textareas
especially for web-based HTML editors etc.
(Reporter)

Comment 1

16 years ago
Oh, sorry... Just noticed that it is a dupe of bug 120568

Comment 2

16 years ago
No need to be sorry about it, many more dupes are added to Bugzilla day per day...

*** This bug has been marked as a duplicate of 120568 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.