Closed Bug 1563443 Opened 7 months ago Closed 7 months ago

Intermittent /webvtt/rendering/cues-with-video/processing-model/2_cues_overlapping_partially_move_down.html | Testing http://web-platform.test:8000/webvtt/rendering/cues-with-video/processing-model/2_cues_overlapping_partially_move_down.html

Categories

(Core :: Audio/Video: Playback, defect, P5)

defect

Tracking

()

RESOLVED FIXED
mozilla69
Tracking Status
firefox-esr60 --- unaffected
firefox-esr68 --- unaffected
firefox68 --- unaffected
firefox69 --- fixed

People

(Reporter: intermittent-bug-filer, Assigned: jgilbert)

References

(Regression)

Details

(Keywords: intermittent-failure, regression)

Attachments

(1 file)

This seems to be from Bug 1560736, Jeff, can you take a look?

Flags: needinfo?(jgilbert)
Regressed by: 1560736
Assignee: nobody → jgilbert
Flags: needinfo?(jgilbert)
Status: NEW → RESOLVED
Closed: 7 months ago
Resolution: --- → FIXED
Target Milestone: --- → mozilla69
Type: -- → defect
You need to log in before you can comment on or make changes to this bug.