If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Site Navgation Bar shows empty tooltip

RESOLVED DUPLICATE of bug 102972

Status

()

Core
XUL
RESOLVED DUPLICATE of bug 102972
15 years ago
15 years ago

People

(Reporter: Hideo Oshima, Unassigned)

Tracking

Trunk
x86
All
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
Similar problem as bug 148495.

If you close Site Navivation Bar on Browser
and move the mouse pointer to closed the bar,
an empty tooltip appears.

2002070821-trunk/Linux.

Comment 1

15 years ago
Confirming empty tooltip for shaded site navigation bar on 2002070804 win2k.

Comment 2

15 years ago
Marking NEW
Status: UNCONFIRMED → NEW
Ever confirmed: true
OS: Linux → All

Comment 3

15 years ago
-> gerv
Assignee: jaggernaut → gerv
Er... why me? :-) I have nothing to do with site nav bar bugs. Try choess or one
of the other crew.

Gerv
Assignee: gerv → nobody
Probably a dupe of bug 102972. I'll try to get my CVS tree back up tonight and 
see if that's still up-to-date...anyone want to review?
(Reporter)

Comment 6

15 years ago
Yes. Dup of bug 102972.

*** This bug has been marked as a duplicate of 102972 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.