scrolldown buttons on <select> are'n shown

VERIFIED DUPLICATE of bug 95348

Status

()

Core
Layout
VERIFIED DUPLICATE of bug 95348
16 years ago
16 years ago

People

(Reporter: Kai Lahmann (is there, where MNG is), Assigned: Marc Attinasi)

Tracking

Trunk
x86
BeOS
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
in place of the the topleft option is placed.

Comment 1

16 years ago
duplicate.

*** This bug has been marked as a duplicate of 95348 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

16 years ago
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.