Closed Bug 157437 Opened 18 years ago Closed 18 years ago

Editor does not use document link colors.

Categories

(SeaMonkey :: Composer, defect)

x86
Linux
defect
Not set

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 57757

People

(Reporter: crutcher+mozilla.bugzilla, Unassigned)

Details

When editing a webpage with the editor, it will not use the link colors
specified for the document in any view (Normal, Tags, or Preview). It will
instead use the default link color configured for the browser.

*** This bug has been marked as a duplicate of 57757 ***
Status: UNCONFIRMED → RESOLVED
Closed: 18 years ago
Resolution: --- → DUPLICATE
bulk verification.
Status: RESOLVED → VERIFIED
reassign in case bugs are later reopened
Assignee: syd → composer
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.