Closed Bug 157507 Opened 18 years ago Closed 18 years ago

how to apply filters to all mail accounts?

Categories

(MailNews Core :: Filters, defect)

x86
Windows 98
defect
Not set

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 129883

People

(Reporter: wzeikat, Assigned: naving)

Details

in mozilla 1.1 mailnews, build 2002071408 i cannot set up filters for all mail
accounts as far as i can tell
filters have to be added seperately for each account is what i refer to

*** This bug has been marked as a duplicate of 129883 ***
Status: UNCONFIRMED → RESOLVED
Closed: 18 years ago
Resolution: --- → DUPLICATE
marking verified as a duplicate
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.