Closed Bug 1577218 Opened 3 months ago Closed 3 months ago

Upgrade kinto-offline-client to 12.7.0

Categories

(Firefox :: Remote Settings Client, enhancement)

enhancement
Not set

Tracking

()

RESOLVED FIXED
Firefox 70
Tracking Status
firefox70 --- fixed

People

(Reporter: leplatrem, Assigned: leplatrem)

References

Details

Attachments

(1 file)

No description provided.
Pushed by mleplatre@mozilla.com:
https://hg.mozilla.org/integration/autoland/rev/2f2200fc3757
Upgrade kinto-offline-client to 12.7.0 r=glasserc
Status: NEW → RESOLVED
Closed: 3 months ago
Resolution: --- → FIXED
Target Milestone: --- → Firefox 70
Duplicate of this bug: 1570747
You need to log in before you can comment on or make changes to this bug.