Closed Bug 1577898 Opened 3 years ago Closed 3 years ago

Add import/export for scripts, with the usual shortcuts

Categories

(DevTools :: Console, enhancement, P3)

enhancement

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1592308

People

(Reporter: Harald, Unassigned)

References

(Blocks 1 open bug)

Details

User Story

When writing snippets for frequent use, I want to be able to load and save them, so that I can re-use them.
No description provided.
Blocks: 1577900
No longer blocks: 1577900

Harald, is this different from Bug 1592308?

Flags: needinfo?(hkirschner)
Status: NEW → RESOLVED
Closed: 3 years ago
Flags: needinfo?(hkirschner)
Resolution: --- → DUPLICATE
Duplicate of bug: 1592308
You need to log in before you can comment on or make changes to this bug.