Closed Bug 1577939 Opened 3 months ago Closed 3 months ago

[Protections Panel] Typo in selector that sets --height-offset (#protections-popoup vs popup)

Categories

(Firefox :: Site Identity, task, P1)

task

Tracking

()

RESOLVED FIXED
Firefox 70
Tracking Status
firefox70 --- fixed

People

(Reporter: nhnt11, Assigned: nhnt11)

References

(Blocks 1 open bug)

Details

(Whiteboard: [privacy-panel][skyline])

Attachments

(1 file)

No description provided.
Duplicate of this bug: 1577938
Assignee: nobody → nhnt11
Status: NEW → ASSIGNED
Priority: -- → P1
Pushed by nhnt11@gmail.com:
https://hg.mozilla.org/integration/autoland/rev/becfb41d4f81
[Protections Panel] Fix typo in selector that sets --height-offset. r=lina,Mardak
Status: ASSIGNED → RESOLVED
Closed: 3 months ago
Resolution: --- → FIXED
Target Milestone: --- → Firefox 70
You need to log in before you can comment on or make changes to this bug.