Customizations not in tar.gz file

RESOLVED DUPLICATE of bug 157803

Status

CCK
CCK-General
--
critical
RESOLVED DUPLICATE of bug 157803
16 years ago
16 years ago

People

(Reporter: lrg, Assigned: Shruti Vasudevan)

Tracking

Details

(Reporter)

Description

16 years ago
Using todays build 2002-07-16-11-1.0 I have noticed that the .xpi files
containing the customized data are not getting into the tar.gz file in the
output directory as they are supposed to.  Therefor none of the customizations
are working for linux.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 157803 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.