Crash on Scrolling down Related Links

VERIFIED DUPLICATE of bug 15613

Status

P3
normal
VERIFIED DUPLICATE of bug 15613
19 years ago
14 years ago

People

(Reporter: blee, Assigned: slamm)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
To see this, open Related Links on any page and grab the scroll bar to scroll.
==> crashse immediately.
    StackTrace info not available as Talkback doesn't kick in.

blds: Win32 10-07-09-M11
Couldn't be tested on other platforms since Linux 10-07-16-M11 bld doesn't show
Sidebar content at all and Mac 10-07-13-M11 crashes upon launching it.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 1

19 years ago
*** This bug has been marked as a duplicate of 15613 ***
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.