Bigger/Smaller text icons in customize toolbar

VERIFIED FIXED

Status

--
enhancement
VERIFIED FIXED
17 years ago
16 years ago

People

(Reporter: stf, Assigned: saari)

Tracking

Details

(Reporter)

Description

17 years ago
Would it be possible to add the + and - icons in the customize toolbar icons,
they should correspond to bigger and smaller text menu items, à la M$IE.

Comment 1

17 years ago
Sounds like a reasonable RFE to me.
QA Contact: winnie → sairuh

Comment 2

16 years ago
*** Bug 171026 has been marked as a duplicate of this bug. ***

Comment 3

16 years ago
*** Bug 162208 has been marked as a duplicate of this bug. ***
Summary: [RFE] Bigger/Smaller text icons in customize toolbar → Bigger/Smaller text icons in customize toolbar

Comment 4

16 years ago
This is fixed as of the 2002101904 build.

Comment 5

16 years ago
Resolving fixed.
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → FIXED
vrfy'd fixed on 10.2.1 with 2002.10.25.14.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.