redraw problem in Tinderbox section when network is not available

VERIFIED DUPLICATE of bug 8039

Status

()

P3
normal
VERIFIED DUPLICATE of bug 8039
20 years ago
19 years ago

People

(Reporter: gemma, Assigned: gagan)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

20 years ago
Tinderbox section in the sidebar is not redraw properly i.e with garbage trails
when the network in slow/unavailable.

Updated

19 years ago
Assignee: slamm → gagan
Component: Sidebar → Necko

Comment 1

19 years ago
The tinderbox panel is just an iframe. Passing off to necko. Maybe this will
improve when we get the cache.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
*** This bug has been marked as a duplicate of 8039 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 3

19 years ago
Bulk move of all Necko (to be deleted component) bugs to new Networking

component.
You need to log in before you can comment on or make changes to this bug.