Status

Camino Graveyard
General
VERIFIED DUPLICATE of bug 47979
16 years ago
16 years ago

People

(Reporter: Stephane Moureau, Assigned: saari (gone))

Tracking

Details

(URL)

(Reporter)

Description

16 years ago
Was bug
http://bugzilla.mozilla.org/show_bug.cgi?id=157969
splitted as requested.

I'm sorry, I've searched and did not find that they have been reported, so I had
them. Using :
Chimera build 20020710 16:11
Mozilla 1.1a
M$IE 5.21

http://www.bjoernsworld.de/test/number-classes.html
CH+MZ: red !!  IE: ok not red.

I include also the answer from another chimera board's user FYI as I'm not sure
of what the result should be:
Test 1:
The first test is correct in its assertion that the text should not be red.

Comment 1

16 years ago
Ah, I found the dup.

*** This bug has been marked as a duplicate of 47979 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.