Last Comment Bug 158715 - important imagelib bugs
: important imagelib bugs
Status: RESOLVED FIXED
: meta
Product: Core
Classification: Components
Component: ImageLib (show other bugs)
: Trunk
: All All
: P1 normal with 1 vote (vote)
: ---
Assigned To: Nobody; OK to take it and work on it
:
Mentors:
Depends on: 77497 78300 82269 87819 89419 110048 112158
Blocks:
  Show dependency treegraph
 
Reported: 2002-07-22 14:52 PDT by Stuart Parmenter
Modified: 2011-10-07 09:06 PDT (History)
12 users (show)
See Also:
Crash Signature:
(edit)
QA Whiteboard:
Iteration: ---
Points: ---
Has Regression Range: ---
Has STR: ---


Attachments

Description Stuart Parmenter 2002-07-22 14:52:16 PDT
this bug is being used to track important imagelib bugs.


do not add bugs to this or face death.
Comment 1 Diego Biurrun 2002-08-26 16:11:20 PDT
OK, kill me, I exchanged a dupe for its parent ;)
Comment 2 Gagan 2002-09-24 13:15:38 PDT
cc'ing le gang.
Comment 3 Jim Dunn 2003-02-04 06:46:19 PST
"mass" re-assigning of bugs from pav to myself
Comment 4 Benoit Jacob [:bjacob] (mostly away) 2011-10-07 09:06:14 PDT
None of the bugs being tracked here is still open (I just wontfixed bug 78300).

This tracking bug hasn't been used since 2002.

Closing.

Note You need to log in before you can comment on or make changes to this bug.