Closed Bug 1590241 Opened 3 months ago Closed 3 months ago

Enable WebReplay appears in DevEdition

Categories

(Core :: Web Replay, defect)

defect
Not set

Tracking

()

RESOLVED FIXED
mozilla72
Tracking Status
firefox72 --- fixed

People

(Reporter: jlast, Assigned: jlast)

References

(Regression)

Details

Attachments

(1 file)

Replay is only available in Nightly and should not be show in DevEdition.

Duplicate of this bug: 1590242
Pushed by jlaster@mozilla.com:
https://hg.mozilla.org/integration/autoland/rev/6f57858e6ddf
Enable WebReplay appears in DevEdition. r=bhackett
Status: NEW → RESOLVED
Closed: 3 months ago
Resolution: --- → FIXED
Target Milestone: --- → mozilla72
Assignee: nobody → jlaster
Flags: qe-verify+
You need to log in before you can comment on or make changes to this bug.