"Find a node by clicking on it" does not work anymore

VERIFIED DUPLICATE of bug 158792

Status

Other Applications
DOM Inspector
VERIFIED DUPLICATE of bug 158792
16 years ago
11 years ago

People

(Reporter: rolf.offermanns, Assigned: Joe Hewitt (gone))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
I don't know since when...

*** This bug has been marked as a duplicate of 158792 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
vrfy dupe
Status: RESOLVED → VERIFIED
Product: Core → Other Applications
QA Contact: timeless → dom-inspector
You need to log in before you can comment on or make changes to this bug.