Closed Bug 1590879 Opened 1 year ago Closed 1 year ago

Text reflow on mobile

Categories

(Firefox for Android :: General, enhancement)

Firefox 72
enhancement
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 1547181

People

(Reporter: tuberang, Unassigned)

Details

User Agent: Mozilla/5.0 (Linux; Android 8.0.0; ASUS_Z01HD Build/OPR1.170623.026) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/74.0.3729.157 Mobile Safari/537.36 OPR/53.1.2569.142848

Steps to reproduce:

You should implement a Text Reflow option to adapt the text to the screen when zooming.

Status: UNCONFIRMED → RESOLVED
Closed: 1 year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1547181
You need to log in before you can comment on or make changes to this bug.