Status

MailNews Core
Filters
--
enhancement
VERIFIED DUPLICATE of bug 11033
16 years ago
10 years ago

People

(Reporter: jernej srebrnic, Assigned: Navin Gupta)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
it be nice to be able to applay a mail filer to the mail allready in the inbox.
like it is in outlook :)

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 11033 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
marking verified as a duplicate
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.