vertical scrollbar dissapears until resize.

RESOLVED DUPLICATE of bug 154770

Status

()

RESOLVED DUPLICATE of bug 154770
17 years ago
17 years ago

People

(Reporter: jna, Assigned: jag+mozilla)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; WinNT4.0; en-US; rv:1.1b) Gecko/20020721
BuildID:    2002072104

If I load the page http://www.computerworld.dk the vertical scrollbar
dissapears. (It's actually there during the load of the page)
After resize of the window the scrollbar shows up.
If the page is reloaded the scrollbar disaappears again.

Reproducible: Always
Steps to Reproduce:
1. Go to http://www.computerworld.dk
2. Watch the scrollbar dissapear.
3. Resize the browser window to make the scrollbar reappear
4. Press 'Reload' to make it dissapear again.

Actual Results:  vertical scrollbar missing.

Expected Results:  Vertical scrollbar visible.

*** This bug has been marked as a duplicate of 154770 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.