Crashes when clicking "customize..." on sidebar

VERIFIED DUPLICATE of bug 15899

Status

()

Core
XUL
P3
normal
VERIFIED DUPLICATE of bug 15899
19 years ago
10 years ago

People

(Reporter: samig, Assigned: Peter Trudelle)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 15899 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 1

19 years ago
Marking VERIFIED DUPLICATE per j-brown's comments.

Comment 2

19 years ago
BULK MOVE: Changing component from XUL to XP Toolkit/Widgets: XUL.  XUL 
component will be deleted.
Component: XUL → XP Toolkit/Widgets: XUL

Updated

10 years ago
Component: XP Toolkit/Widgets: XUL → XUL
QA Contact: ckritzer → xptoolkit.widgets
You need to log in before you can comment on or make changes to this bug.