apprunner crash when I click on "customize"

VERIFIED DUPLICATE of bug 15899

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 15899
18 years ago
13 years ago

People

(Reporter: lld.girard, Assigned: don)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
I crashed each time when I click on "customize" (up left side of mozilla),
I'm using M10 on Win NT 4.0 (Service Pack 4 - French) system.
Here are the information that I can get form Dr. Watson :

apprunner.exe
Exception : violation d'acces (0xc0000005, Adresse : 0x604f2123

Comment 1

18 years ago
*** Bug 16165 has been marked as a duplicate of this bug. ***

Updated

18 years ago
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Updated

18 years ago
Status: RESOLVED → VERIFIED

Comment 2

18 years ago
*** This bug has been marked as a duplicate of 15899 ***
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.