Closed Bug 159648 Opened 20 years ago Closed 20 years ago

Parts of URLs should be blocked

Categories

(SeaMonkey :: General, enhancement)

x86
Windows XP
enhancement
Not set
normal

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 78104

People

(Reporter: mbockelkamp, Assigned: Matti)

Details

From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.1b) Gecko/20020721
BuildID:    2002072104

Parts of URLs should be blockable too (e.g. "doubleclick")

Reproducible: Always
Steps to Reproduce:
1. (enhancement!)
2.
3.
blockable ?
You mean image blocking ?

Please add a better decription in your next bug report.



*** This bug has been marked as a duplicate of 78104 ***
Status: UNCONFIRMED → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.