Closed Bug 1601017 Opened 2 years ago Closed 2 years ago

Enable conditioned-profile support for raptor-browsertime on android

Categories

(Testing :: Raptor, enhancement, P2)

Version 3
enhancement

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1597711

People

(Reporter: rwood, Assigned: stephend)

References

(Blocks 2 open bugs)

Details

No description provided.
Assignee: nobody → stephen.donner
Priority: P2 → P1
Priority: P1 → P2

This is a duplicate of bug 1597711, which Tarek took over and finished up, with the CI pieces (which this bug was also intending to cover); so it's taken care of.

Status: NEW → RESOLVED
Closed: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1597711
You need to log in before you can comment on or make changes to this bug.