If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

cannot change size of main mail / news window

VERIFIED WORKSFORME

Status

SeaMonkey
MailNews: Message Display
VERIFIED WORKSFORME
15 years ago
13 years ago

People

(Reporter: daniel.pz, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows ME

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
It is build 2002072904 (1.1 beta) on Win ME.

The size of the main mail/news window, I mean which you see when you just have
started the mail/news client, is not changeable. It catches the whole screen and
I cannot see the usual windows taskbar at the bottom of the screen. The only
thing I can do, is to minimize it completely.

Thanx in anticipation for your help!
(Reporter)

Comment 1

15 years ago
Okay, Mozilla is working well again. With build 2002073108 there seems to be no
problem any more. WFM. Sorry for causing spam.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → WORKSFORME

Updated

15 years ago
Status: RESOLVED → VERIFIED

Comment 2

15 years ago
marking verified worksforme
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.