Corrupted Text Rendering

VERIFIED DUPLICATE of bug 80530

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 80530
16 years ago
14 years ago

People

(Reporter: Vladimir, Assigned: Matti)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.0.0) Gecko/20020530
BuildID:    2002053012

Very often Mozilla renders some text lines corrupted.
They resemble italic.

Reproducible: Sometimes
(Reporter)

Comment 1

16 years ago
Created attachment 93812 [details]
A snapshot of the Window with the bug

A JPEG picture (snapshot) showing the bug described in this issue
This has been fixed since 1.0.

*** This bug has been marked as a duplicate of 80530 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

16 years ago
Verified.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.