support dnd of attachments out from message header area

RESOLVED DUPLICATE of bug 83803

Status

SeaMonkey
MailNews: Message Display
RESOLVED DUPLICATE of bug 83803
16 years ago
13 years ago

People

(Reporter: (not reading, please use seth@sspitzer.org instead), Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

support dnd of attachments out from message header area.

say you are reading a message that has an attachment.
right now, you are not able to click on it and drag the attachment to the
desktop or the compose window.

assign to naving, as he is doing some dnd work.
mass re-assign.
Assignee: naving → sspitzer

Comment 2

13 years ago
Duplicate of bug 83803?
Product: Browser → Seamonkey

Comment 3

13 years ago

*** This bug has been marked as a duplicate of 83803 ***
Status: NEW → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.