Closed Bug 16131 Opened 20 years ago Closed 20 years ago

Page renders incorrectly

Categories

(Core :: Layout: Tables, defect, P3)

x86
Linux
defect

Tracking

()

VERIFIED DUPLICATE of bug 11061

People

(Reporter: tsyl1, Assigned: peterl-retired)

References

()

Details

This pages frames or table, I'm not sure which, doesn't render correctly:
The left side of the page is duplicated, making the page twice as long.
Assignee: karnaze → peterl
Component: HTMLFrames → HTMLTables
Works for me using apprunner 1999-10-09-09-M11 on Windows 98 SE. Looking at the
markup I see <SCRIPT> tags inside <TD> so I think this could be a duplicate of
bug 11061. There are no frames on this page. Reassigning accordingly.
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 11061 ***
Status: RESOLVED → VERIFIED
Agreed. Marking as verified duplicate of 11061.
You need to log in before you can comment on or make changes to this bug.