If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Last "tool tip" displayed reappears on folder mouseover when filing message with "File" button

VERIFIED DUPLICATE of bug 147670

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 147670
15 years ago
13 years ago

People

(Reporter: David Merrill, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
In drop-down folder lists, displayed by clicking the "File" button, the last
button "tool tip" that was displayed ("Get new messages", "Create a new
message", etc.) is redisplayed on mouseover of any folder name at a position
relative to that of the folder name.

Comment 1

15 years ago
David Merrill, if you agree this is a dupe, please mark this bug Verified.

*** This bug has been marked as a duplicate of 147670 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

15 years ago
Confirming that 147670 is indeed a duplicate of this bug, and that it is still
true in version 1.3.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.