Status

RESOLVED DUPLICATE of bug 160067
16 years ago
14 years ago

People

(Reporter: jsmith, Assigned: Matti)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.1b) Gecko/20020731
BuildID:    2002073108

When scrolling down the page 3 horizontal lines of garbage appear
on the right side of the screen. I am scrolling using the bottom arrow of the
scroll bar.

The page include is just one of many I have noticed it on.

Reproducible: Always
Steps to Reproduce:
1.http://bugzilla.mozilla.org/show_bug.cgi?id=153815
2.scroll down the page using down arrow on scroll bar
3.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 160067 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.